Build(deps): Bump discourse-fonts from 0.0.8 to 0.0.9

Build(deps): Bump discourse-fonts from 0.0.8 to 0.0.9

Bumps discourse-fonts from 0.0.8 to 0.0.9.


updated-dependencies:

  • dependency-name: discourse-fonts dependency-type: direct:production update-type: version-update:semver-patch …

Signed-off-by: dependabot[bot] support@github.com

diff --git a/Gemfile.lock b/Gemfile.lock
index 44b1baa..7edbe1a 100644
--- a/Gemfile.lock
+++ b/Gemfile.lock
@@ -114,7 +114,7 @@ GEM
       jquery-rails (>= 1.0.17)
       railties (>= 3.1)
     discourse-ember-source (3.12.2.3)
-    discourse-fonts (0.0.8)
+    discourse-fonts (0.0.9)
     discourse_dev_assets (0.0.3)
       faker (~> 2.16)
       literate_randomizer

GitHub sha: 16ff3ea2f1fd8defbe328d4037ebcb1bfb6f431d

This commit appears in #14017 which was approved by tgxworld. It was merged by tgxworld.