Build(deps): Bump lodash from 4.17.11 to 4.17.14 (#37)

Build(deps): Bump lodash from 4.17.11 to 4.17.14 (#37)

Bumps lodash from 4.17.11 to 4.17.14.

Signed-off-by: dependabot[bot] support@github.com

diff --git a/yarn.lock b/yarn.lock
index ce9418e..ba87da3 100644
--- a/yarn.lock
+++ b/yarn.lock
@@ -640,9 +640,9 @@ levn@^0.3.0, levn@~0.3.0:
     type-check "~0.3.2"
 
 lodash@^4.17.4, lodash@^4.2.0, lodash@^4.3.0:
-  version "4.17.11"
-  resolved "https://registry.yarnpkg.com/lodash/-/lodash-4.17.11.tgz#b39ea6229ef607ecd89e2c8df12536891cac9b8d"
-  integrity sha512-cQKh8igo5QUhZ7lg38DYWAxMvjSAKG0A8wGSVimP07SIUEK2UO+arSRKbRZWtelMtN5V0Hkwh5ryOto/SshYIg==
+  version "4.17.14"
+  resolved "https://registry.yarnpkg.com/lodash/-/lodash-4.17.14.tgz#9ce487ae66c96254fe20b599f21b6816028078ba"
+  integrity sha512-mmKYbW3GLuJeX+iGP+Y7Gp1AiGHGbXHCOh/jZmrawMmsE7MS4znI3RL2FsjbqOyMayHInjOeykW7PEajUk1/xw==
 
 loose-envify@^1.0.0:
   version "1.4.0"

GitHub sha: 4c6133f9