Build(deps): Bump logster from 2.9.2 to 2.9.3

Build(deps): Bump logster from 2.9.2 to 2.9.3

Bumps logster from 2.9.2 to 2.9.3.

Signed-off-by: dependabot-preview[bot] support@dependabot.com

diff --git a/Gemfile.lock b/Gemfile.lock
index 98dbec7..9f053ca 100644
--- a/Gemfile.lock
+++ b/Gemfile.lock
@@ -174,7 +174,7 @@ GEM
     logstash-event (1.2.02)
     logstash-logger (0.26.1)
       logstash-event (~> 1.2)
-    logster (2.9.2)
+    logster (2.9.3)
     loofah (2.6.0)
       crass (~> 1.0.2)
       nokogiri (>= 1.5.9)

GitHub sha: c8faad62

This commit appears in #10499 which was merged by tgxworld.