Build(deps): Bump logster from 2.9.3 to 2.9.4 (#10570)

Build(deps): Bump logster from 2.9.3 to 2.9.4 (#10570)

Bumps logster from 2.9.3 to 2.9.4.

Signed-off-by: dependabot-preview[bot] support@dependabot.com

Co-authored-by: dependabot-preview[bot] <27856297+dependabot-preview[bot]@users.noreply.github.com>

diff --git a/Gemfile.lock b/Gemfile.lock
index e17465f..6c25a9b 100644
--- a/Gemfile.lock
+++ b/Gemfile.lock
@@ -171,7 +171,7 @@ GEM
     logstash-event (1.2.02)
     logstash-logger (0.26.1)
       logstash-event (~> 1.2)
-    logster (2.9.3)
+    logster (2.9.4)
     loofah (2.7.0)
       crass (~> 1.0.2)
       nokogiri (>= 1.5.9)

GitHub sha: 90eeb8f7

This commit appears in #10570 which was merged by OsamaSayegh.