Build(deps): Bump loofah from 2.4.0 to 2.5.0 (#9352)

Build(deps): Bump loofah from 2.4.0 to 2.5.0 (#9352)

Bumps loofah from 2.4.0 to 2.5.0.

Signed-off-by: dependabot-preview[bot] support@dependabot.com

Co-authored-by: dependabot-preview[bot] <27856297+dependabot-preview[bot]@users.noreply.github.com>

diff --git a/Gemfile.lock b/Gemfile.lock
index 0144fa4..cffd95e 100644
--- a/Gemfile.lock
+++ b/Gemfile.lock
@@ -173,7 +173,7 @@ GEM
     logstash-logger (0.26.1)
       logstash-event (~> 1.2)
     logster (2.8.0)
-    loofah (2.4.0)
+    loofah (2.5.0)
       crass (~> 1.0.2)
       nokogiri (>= 1.5.9)
     lru_redux (1.1.0)

GitHub sha: c72fb252

This commit appears in #9352 which was merged by eviltrout.