Build(deps): Bump loofah from 2.9.1 to 2.10.0 (#13305)

Build(deps): Bump loofah from 2.9.1 to 2.10.0 (#13305)

Bumps loofah from 2.9.1 to 2.10.0.


updated-dependencies:

  • dependency-name: loofah dependency-type: direct:production update-type: version-update:semver-minor …

Signed-off-by: dependabot[bot] support@github.com

Co-authored-by: dependabot[bot] <49699333+dependabot[bot]@users.noreply.github.com>

diff --git a/Gemfile.lock b/Gemfile.lock
index 6217e5f..9510e59 100644
--- a/Gemfile.lock
+++ b/Gemfile.lock
@@ -207,7 +207,7 @@ GEM
     logstash-logger (0.26.1)
       logstash-event (~> 1.2)
     logster (2.9.6)
-    loofah (2.9.1)
+    loofah (2.10.0)
       crass (~> 1.0.2)
       nokogiri (>= 1.5.9)
     lru_redux (1.1.0)

GitHub sha: 36efc740

This commit appears in #13305 which was approved by CvX. It was merged by CvX.