Build(deps): Bump rails_failover from 0.6.0 to 0.6.1 (#11302)

Build(deps): Bump rails_failover from 0.6.0 to 0.6.1 (#11302)

Bumps rails_failover from 0.6.0 to 0.6.1.

Signed-off-by: dependabot[bot] support@github.com

Co-authored-by: dependabot[bot] <49699333+dependabot[bot]@users.noreply.github.com>

diff --git a/Gemfile.lock b/Gemfile.lock
index 5c55ec3..d01a59f 100644
--- a/Gemfile.lock
+++ b/Gemfile.lock
@@ -275,7 +275,7 @@ GEM
       nokogiri (>= 1.6)
     rails-html-sanitizer (1.3.0)
       loofah (~> 2.3)
-    rails_failover (0.6.0)
+    rails_failover (0.6.1)
       activerecord (~> 6.0)
       railties (~> 6.0)
     rails_multisite (2.5.0)

GitHub sha: ca9abb4f

This commit appears in #11302 which was approved by davidtaylorhq. It was merged by davidtaylorhq.