Build(deps): Bump rqrcode_core from 1.1.0 to 1.2.0 (#14170)

Build(deps): Bump rqrcode_core from 1.1.0 to 1.2.0 (#14170)

Bumps rqrcode_core from 1.1.0 to 1.2.0.


updated-dependencies:

  • dependency-name: rqrcode_core dependency-type: indirect update-type: version-update:semver-minor …

Signed-off-by: dependabot[bot] support@github.com

Co-authored-by: dependabot[bot] <49699333+dependabot[bot]@users.noreply.github.com>


GitHub sha: 64a464888b5b47d3673ed5c195225dba7887408a

This commit appears in #14170 which was approved by CvX. It was merged by CvX.