Build(deps-dev): Bump better_errors from 2.6.0 to 2.7.0 (#9544)

Build(deps-dev): Bump better_errors from 2.6.0 to 2.7.0 (#9544)

Bumps better_errors from 2.6.0 to 2.7.0.

Signed-off-by: dependabot-preview[bot] support@dependabot.com

Co-authored-by: dependabot-preview[bot] <27856297+dependabot-preview[bot]@users.noreply.github.com>

diff --git a/Gemfile.lock b/Gemfile.lock
index f337e80..d2e598e 100644
--- a/Gemfile.lock
+++ b/Gemfile.lock
@@ -66,7 +66,7 @@ GEM
     barber (0.12.2)
       ember-source (>= 1.0, < 3.1)
       execjs (>= 1.2, < 3)
-    better_errors (2.6.0)
+    better_errors (2.7.0)
       coderay (>= 1.0.0)
       erubi (>= 1.0.0)
       rack (>= 0.9.0)

GitHub sha: 94d753ad

This commit appears in #9544 which was merged by eviltrout.