Build(deps-dev): Bump better_errors from 2.7.0 to 2.7.1 (#9767)

Build(deps-dev): Bump better_errors from 2.7.0 to 2.7.1 (#9767)

Bumps better_errors from 2.7.0 to 2.7.1.

Signed-off-by: dependabot-preview[bot] support@dependabot.com

Co-authored-by: dependabot-preview[bot] <27856297+dependabot-preview[bot]@users.noreply.github.com>

diff --git a/Gemfile.lock b/Gemfile.lock
index f36fdb2..87d71f7 100644
--- a/Gemfile.lock
+++ b/Gemfile.lock
@@ -66,7 +66,7 @@ GEM
     barber (0.12.2)
       ember-source (>= 1.0, < 3.1)
       execjs (>= 1.2, < 3)
-    better_errors (2.7.0)
+    better_errors (2.7.1)
       coderay (>= 1.0.0)
       erubi (>= 1.0.0)
       rack (>= 0.9.0)

GitHub sha: e1f11f43

This commit appears in #9767 which was merged by eviltrout.