Build(deps-dev): Bump rubocop from 0.60.0 to 0.61.1 (#6835)

Build(deps-dev): Bump rubocop from 0.60.0 to 0.61.1 (#6835)

diff --git a/Gemfile.lock b/Gemfile.lock
index eaa13c8..518d110 100644
--- a/Gemfile.lock
+++ b/Gemfile.lock
@@ -357,7 +357,7 @@ GEM
       rspec-support (~> 3.7.0)
     rspec-support (3.7.1)
     rtlit (0.0.5)
-    rubocop (0.60.0)
+    rubocop (0.61.1)
       jaro_winkler (~> 1.5.1)
       parallel (~> 1.10)
       parser (>= 2.5, != 2.5.1.1)
@@ -426,7 +426,7 @@ GEM
     unf (0.1.4)
       unf_ext
     unf_ext (0.0.7.5)
-    unicode-display_width (1.4.0)
+    unicode-display_width (1.4.1)
     unicorn (5.4.0)
       kgio (~> 2.6)
       raindrops (~> 0.7)

GitHub
sha: 828c07b6