Bump lodash.defaultsdeep from 4.6.0 to 4.6.1 in /manager-client (#58)

Bump lodash.defaultsdeep from 4.6.0 to 4.6.1 in /manager-client (#58)

Bumps lodash.defaultsdeep from 4.6.0 to 4.6.1.

Signed-off-by: dependabot[bot] support@github.com

diff --git a/manager-client/yarn.lock b/manager-client/yarn.lock
index 5430b7f..2545505 100644
--- a/manager-client/yarn.lock
+++ b/manager-client/yarn.lock
@@ -5883,9 +5883,9 @@ lodash.defaults@~2.3.0:
     lodash.keys "~2.3.0"
 
 lodash.defaultsdeep@^4.6.0:
-  version "4.6.0"
-  resolved "https://registry.yarnpkg.com/lodash.defaultsdeep/-/lodash.defaultsdeep-4.6.0.tgz#bec1024f85b1bd96cbea405b23c14ad6443a6f81"
-  integrity sha1-vsECT4WxvZbL6kBbI8FK1kQ6b4E=
+  version "4.6.1"
+  resolved "https://registry.yarnpkg.com/lodash.defaultsdeep/-/lodash.defaultsdeep-4.6.1.tgz#512e9bd721d272d94e3d3a63653fa17516741ca6"
+  integrity sha512-3j8wdDzYuWO3lM3Reg03MuQR957t287Rpcxp1njpEa8oDrikb+FwGdW3n+FELh/A6qib6yPit0j/pv9G/yeAqA==
 
 lodash.escape@~2.3.0:
   version "2.3.0"

GitHub sha: 35f9d5c5