Bump logster to 1.3.3 (#6813)

Bump logster to 1.3.3 (#6813)

Fixes a UI issue

diff --git a/Gemfile.lock b/Gemfile.lock
index 4cc2ae3..4c99584 100644
--- a/Gemfile.lock
+++ b/Gemfile.lock
@@ -184,7 +184,7 @@ GEM
     logstash-event (1.2.02)
     logstash-logger (0.26.1)
       logstash-event (~> 1.2)
-    logster (1.3.2)
+    logster (1.3.3)
     loofah (2.2.3)
       crass (~> 1.0.2)
       nokogiri (>= 1.5.9)

GitHub
sha: 8f65e4fb