Bump logster to 1.4.0.pre (#6866)

diff --git a/Gemfile.lock b/Gemfile.lock
index 9ecacd4..8effa6a 100644
--- a/Gemfile.lock
+++ b/Gemfile.lock
@@ -184,7 +184,7 @@ GEM
     logstash-event (1.2.02)
     logstash-logger (0.26.1)
       logstash-event (~> 1.2)
-    logster (1.3.4)
+    logster (1.4.0.pre)
     loofah (2.2.3)
       crass (~> 1.0.2)
       nokogiri (>= 1.5.9)

GitHub sha: abee39ec

1 Like

Revert "Bump logster to 1.4.0.pre (#6866)"