Bump nokogiri from 1.10.3 to 1.10.4 (#409)

Bump nokogiri from 1.10.3 to 1.10.4 (#409)

Bumps nokogiri from 1.10.3 to 1.10.4.

Signed-off-by: dependabot[bot] support@github.com

diff --git a/Gemfile.lock b/Gemfile.lock
index 4fa5ae1..57c8700 100644
--- a/Gemfile.lock
+++ b/Gemfile.lock
@@ -56,7 +56,7 @@ GEM
     multipart-post (2.0.0)
     mustache (1.1.0)
     nenv (0.3.0)
-    nokogiri (1.10.3)
+    nokogiri (1.10.4)
       mini_portile2 (~> 2.4.0)
     nokogumbo (2.0.1)
       nokogiri (~> 1.8, >= 1.8.4)

GitHub sha: 802d9991