Bump ssri from 6.0.1 to 6.0.2 in /manager-client (#107)

Bump ssri from 6.0.1 to 6.0.2 in /manager-client (#107)

Bumps ssri from 6.0.1 to 6.0.2.

Signed-off-by: dependabot[bot] support@github.com

Co-authored-by: dependabot[bot] <49699333+dependabot[bot]@users.noreply.github.com>

diff --git a/manager-client/yarn.lock b/manager-client/yarn.lock
index d23d3fe..7e42b2a 100644
--- a/manager-client/yarn.lock
+++ b/manager-client/yarn.lock
@@ -10601,9 +10601,9 @@ sshpk@^1.7.0:
     tweetnacl "~0.14.0"
 
 ssri@^6.0.1:
-  version "6.0.1"
-  resolved "https://registry.yarnpkg.com/ssri/-/ssri-6.0.1.tgz#2a3c41b28dd45b62b63676ecb74001265ae9edd8"
-  integrity sha512-3Wge10hNcT1Kur4PDFwEieXSCMCJs/7WvSACcrMYrNp+b8kDL1/0wJch5Ni2WrtwEa2IO8OsVfeKIciKCDx/QA==
+  version "6.0.2"
+  resolved "https://registry.yarnpkg.com/ssri/-/ssri-6.0.2.tgz#157939134f20464e7301ddba3e90ffa8f7728ac5"
+  integrity sha512-cepbSq/neFK7xB6A50KHN0xHDotYzq58wWCa5LeWqnPrHG8GzfEjO/4O8kpmcGW+oaxkvhEJCWgbgNk4/ZV93Q==
   dependencies:
     figgy-pudding "^3.5.1"
 

GitHub sha: 471504a7

This commit appears in #107 which was approved by eviltrout. It was merged by eviltrout.