Bump ws from 6.2.1 to 6.2.2 in /spec/support/dummy_app (#31)

Bump ws from 6.2.1 to 6.2.2 in /spec/support/dummy_app (#31)

diff --git a/spec/support/dummy_app/yarn.lock b/spec/support/dummy_app/yarn.lock
index a5a698e..b3f8556 100644
--- a/spec/support/dummy_app/yarn.lock
+++ b/spec/support/dummy_app/yarn.lock
@@ -7500,9 +7500,9 @@ wrappy@1:
   integrity sha1-tSQ9jz7BqjXxNkYFvA0QNuMKtp8=
 
 ws@^6.2.1:
-  version "6.2.1"
-  resolved "https://registry.yarnpkg.com/ws/-/ws-6.2.1.tgz#442fdf0a47ed64f59b6a5d8ff130f4748ed524fb"
-  integrity sha512-GIyAXC2cB7LjvpgMt9EKS2ldqr0MTrORaleiOno6TweZ6r3TKtoFQWay/2PceJ3RuBasOHzXNn5Lrw1X0bEjqA==
+  version "6.2.2"
+  resolved "https://registry.yarnpkg.com/ws/-/ws-6.2.2.tgz#dd5cdbd57a9979916097652d78f1cc5faea0c32e"
+  integrity sha512-zmhltoSR8u1cnDsD43TX59mzoMZsLKqUweyYBAIvTngR3shc0W6aOZylZmq/7hqyVxPdi+5Ud2QInblgyE72fw==
   dependencies:
     async-limiter "~1.0.0"
 

GitHub sha: 525f27ad124bafcfeccbb9562df7423c257073b9

This commit appears in #31 which was merged by CvX.