DEV: missing dev dependency for rubocop

approved
#1

DEV: missing dev dependency for rubocop

diff --git a/prometheus_exporter.gemspec b/prometheus_exporter.gemspec
index ee51edd..7d9d5bc 100644
--- a/prometheus_exporter.gemspec
+++ b/prometheus_exporter.gemspec
@@ -22,6 +22,7 @@ Gem::Specification.new do |spec|
   spec.executables   = ["prometheus_exporter"]
   spec.require_paths = ["lib"]
 
+  spec.add_development_dependency "rubocop", ">= 0.69"
   spec.add_development_dependency "bundler", "> 1.16"
   spec.add_development_dependency "rake", "~> 10.0"
   spec.add_development_dependency "minitest", "~> 5.0"

GitHub sha: 65fbab8e

Approved #2