FIX: Add helper file for compatibility with latest stable plugin

FIX: Add helper file for compatibility with latest stable plugin

diff --git a/app/assets/javascripts/discourse/helpers/topic-status-icons.js.es6 b/app/assets/javascripts/discourse/helpers/topic-status-icons.js.es6
new file mode 100644
index 0000000..4af4f7d
--- /dev/null
+++ b/app/assets/javascripts/discourse/helpers/topic-status-icons.js.es6
@@ -0,0 +1,3 @@
+export default Ember.ArrayProxy.extend({
+  render(topic, renderIcon) {}
+}).create({ content: [] });

GitHub sha: c3957550

FIX: Add helper file for compatibility with latest stable solved plugin

This commit has been mentioned on Discourse Meta. There might be relevant details there: