FIX: Bump omniauth-vkontakte gem for vkontakte API change

FIX: Bump omniauth-vkontakte gem for vkontakte API change

diff --git a/plugin.rb b/plugin.rb
index 4d46f93..a12444b 100644
--- a/plugin.rb
+++ b/plugin.rb
@@ -8,7 +8,7 @@ enabled_site_setting :vk_auth_enabled
 enabled_site_setting :vk_app_id
 enabled_site_setting :vk_secure_key
 
-gem 'omniauth-vkontakte', '1.5.0'
+gem 'omniauth-vkontakte', '1.6.0'
 
 class Auth::VkontakteAuthenticator < Auth::ManagedAuthenticator
 

GitHub sha: 9b73e646d9f52c48c4d47cbe0403bf097bfdd345