FIX: Bump omniauth-vkontakte gem to work with recent omniauth-oauth2

FIX: Bump omniauth-vkontakte gem to work with recent omniauth-oauth2

diff --git a/plugin.rb b/plugin.rb
index a12444b..57e7cab 100644
--- a/plugin.rb
+++ b/plugin.rb
@@ -8,7 +8,7 @@ enabled_site_setting :vk_auth_enabled
 enabled_site_setting :vk_app_id
 enabled_site_setting :vk_secure_key
 
-gem 'omniauth-vkontakte', '1.6.0'
+gem 'omniauth-vkontakte', '1.6.1'
 
 class Auth::VkontakteAuthenticator < Auth::ManagedAuthenticator
 

GitHub sha: 6c912aa74f5c5f14d0dacbb7ccaab0d472ceb8f0