FIX: change to correct bundled version

FIX: change to correct bundled version

diff --git a/Gemfile.lock b/Gemfile.lock
index 1c78e4c..299c7f9 100644
--- a/Gemfile.lock
+++ b/Gemfile.lock
@@ -560,4 +560,4 @@ DEPENDENCIES
   webpush
 
 BUNDLED WITH
-   2.0.1
+   1.17.3

GitHub sha: d4d67386

is there a specific reason we do not want bundler 2.0 ?

@tgxworld ?