FIX: correct api version after minor bump (#14615)

FIX: correct api version after minor bump (#14615)

diff --git a/app/assets/javascripts/discourse/app/lib/plugin-api.js b/app/assets/javascripts/discourse/app/lib/plugin-api.js
index 6ad1122..059492b 100644
--- a/app/assets/javascripts/discourse/app/lib/plugin-api.js
+++ b/app/assets/javascripts/discourse/app/lib/plugin-api.js
@@ -95,7 +95,7 @@ import { disableDefaultBadging } from "discourse/initializers/badging";
 import { downloadCalendar } from "discourse/lib/download-calendar";
 
 // If you add any methods to the API ensure you bump up this number
-const PLUGIN_API_VERSION = "0.13.6";
+const PLUGIN_API_VERSION = "0.13.0";
 
 // This helper prevents us from applying the same `modifyClass` over and over in test mode.
 function canModify(klass, type, resolverName, changes) {

GitHub sha: 7c7e03e54b1a68ae9ebd22bd680348e7ad3f518f

This commit appears in #14615 which was approved by tgxworld. It was merged by tgxworld.