FIX: Make browser-update work with IE<11 (PR #10868)

  • classList is not available in IE<10
  • noscript has no content in IE<8

GitHub