FIX: pin the plugin in commit for old versions of Discourse. (#157)

FIX: pin the plugin in commit for old versions of Discourse. (#157)

Recent commit 184d2e6137381cb4eb35afd144738eb88a7bfd4e is not compatible with old versions of Discourse.

diff --git a/.discourse-compatibility b/.discourse-compatibility
index 1ea3845..b7ceedb 100644
--- a/.discourse-compatibility
+++ b/.discourse-compatibility
@@ -1,2 +1,4 @@
+2.8.0.beta3: 13168027eb6f4cb2f9532fe9820b3f1284f37fcf
+2.7.7: 13168027eb6f4cb2f9532fe9820b3f1284f37fcf
 2.7.0.beta2: 30248619e28d5f173c4dfd149d3d8ba39e3b8796
 2.6.0.beta0: 613267c3a2993bb8c3af7d61b539ba4a070a6d48

GitHub sha: e217925e139932cacc3f6a6a74361275fddaecff

This commit appears in #157 which was approved by jomaxro. It was merged by vinothkannans.