revert bundler version change

revert bundler version change

73418aaf73cf92053d60c05a32788e2791ef1eca

diff --git a/Gemfile.lock b/Gemfile.lock
index 9576cb2..f826683 100644
--- a/Gemfile.lock
+++ b/Gemfile.lock
@@ -535,4 +535,4 @@ DEPENDENCIES
   webpush
 
 BUNDLED WITH
-   2.0.1
+   1.17.3

GitHub sha: 28547c6f

why do you prefer bundler 1.17 over 2.0?