SECURITY: Bump Rails to 6.0.3.7 (stable) (PR #12965)

This includes fixes for:

  • CVE-2020-8264
  • CVE-2021-22881
  • CVE-2021-22885
  • CVE-2021-22904
  • CVE-2021-22902

GitHub

The title of this pull request changed from “SECURITY: Bump Rails to 6.0.3.7” to "SECURITY: Bump Rails to 6.0.3.7 (stable)