SECURITY: Bump Rails to 6.1.3.2 (beta) (PR #12964)

Includes fixes for

  • CVE-2021-22902
  • CVE-2021-22903
  • CVE-2021-22904
  • CVE-2021-22885

GitHub

The title of this pull request changed from “SECURITY: Bump Rails to 6.1.3.2 (#12963) (beta)” to "SECURITY: Bump Rails to 6.1.3.2 (beta)