try forcing the version to something lower for sqlite

try forcing the version to something lower for sqlite

diff --git a/gemfiles/rails_4.gemfile b/gemfiles/rails_4.gemfile
index 9c210f1..9b6d9bb 100644
--- a/gemfiles/rails_4.gemfile
+++ b/gemfiles/rails_4.gemfile
@@ -4,7 +4,7 @@ group :test do
   gem 'activerecord', '> 4.2', '< 5'
   gem 'railties', '> 4.2', '< 5'
   gem 'rspec'
-  gem 'sqlite3'
+  gem 'sqlite3', '1.3.6'
   gem 'byebug'
   gem 'rubocop'
 end
diff --git a/gemfiles/rails_5.gemfile b/gemfiles/rails_5.gemfile
index e3e86fd..d1e9c3c 100644
--- a/gemfiles/rails_5.gemfile
+++ b/gemfiles/rails_5.gemfile
@@ -4,7 +4,7 @@ group :test do
   gem 'activerecord', '> 5', '< 6'
   gem 'railties', '> 5', '< 6'
   gem 'rspec'
-  gem 'sqlite3'
+  gem 'sqlite3', '1.3.6'
   gem 'byebug'
   gem 'rubocop'
 end

GitHub sha: 3ac8c31e