Update Gemfile.lock

Update Gemfile.lock

diff --git a/Gemfile.lock b/Gemfile.lock
index 1352e4f..1d7d616 100644
--- a/Gemfile.lock
+++ b/Gemfile.lock
@@ -1,7 +1,7 @@
 PATH
   remote: .
   specs:
-    onebox (1.8.81)
+    onebox (1.8.82)
       htmlentities (~> 4.3)
       moneta (~> 1.0)
       multi_json (~> 1.11)

GitHub sha: 0e8fe082

@techAPJ Looks like bumping the version requires an update of Gemfile.lock as well. Otherwise the Travis build will fail.

2 Likes

Noted. Thanks @gschlager.

1 Like

We need a better commit message here in future, one the explains why we bumped onebox.

OOPS comment was on wrong repo… only relevant for the Discourse commit, not the onebox one … ignore me