Update libv8 from 5.9 to 6.3

Update libv8 from 5.9 to 6.3

diff --git a/Gemfile.lock b/Gemfile.lock
index 529aa37..48b2c7d 100644
--- a/Gemfile.lock
+++ b/Gemfile.lock
@@ -145,7 +145,7 @@ GEM
       thor (>= 0.14, < 2.0)
     jwt (1.5.6)
     kgio (2.11.0)
-    libv8 (5.9.211.38.1)
+    libv8 (6.3.292.48.1)
     listen (3.1.5)
       rb-fsevent (~> 0.9, >= 0.9.4)
       rb-inotify (~> 0.9, >= 0.9.7)
@@ -175,8 +175,8 @@ GEM
     mime-types-data (3.2016.0521)
     mini_mime (0.1.3)
     mini_portile2 (2.3.0)
-    mini_racer (0.1.11)
-      libv8 (~> 5.7)
+    mini_racer (0.1.15)
+      libv8 (~> 6.3)
     mini_suffix (0.3.0)
       ffi (~> 1.9)
     minitest (5.10.3)

GitHub sha: c2ff0f1f

This commit has been mentioned on Discourse Meta. There might be relevant details there: